31 AUGUSTUS 2018

Actie nodig nieuwe versie Berichtenverkeer

Per 1 oktober a.s. wordt een nieuwe versie van het Berichtenverkeer in gebruik genomen door Vecozo. Hiervoor is het noodzakelijk te zorgen dat u een actuele versie van MoreCare4 in gebruik heeft. Het betreft versie 1.11.2 Hotfix MoreCare4 en hoger nodig. Dit is ook noodzakelijk voor klanten die nog niet met MoreCare4 werken, maar wel met het Berichtenverkeer! In dat geval betreft het enkel een update van de API.

Voor meer informatie hierover kunt u dit teruglezen op op de beginpagina van ons selfservicedesk Topdesk.

Het is belangrijk dat u per 1 oktober 2018 in ieder geval werkt met versie 1.11.2 of hoger van MoreCare4